Jun 172013
 

Unfortunately, this software has a severe root access vulnerability.

Zamfoo WHM Plugin – http://www.zamfoo.com/plugins – $Fee – Security Issues, DO NOT USE

http://www.webhostingtalk.com/showthread.php?t=1275572

http://localhost.re/p/zamfoo-120-vulnerability

Remove this plugin as quickly as possible unless re-imaging  your server(s) is the favorite part of your day.

 Posted by at 10:02 am

Sorry, the comment form is closed at this time.